GlotPress

翻译 Disable Emails : Chinese (China)

筛选 ↓ 排序 ↓ 全部 (46) 已翻译 (46) 未翻译 (0) 等待 (0) 模糊 (0) 警告 (0)
1 2 3 4
优先级 原文内容 译文内容
https://shop.webaware.com.au/ https://shop.webaware.com.au/ 详情

https://shop.webaware.com.au/

https://shop.webaware.com.au/
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
注释:
Author URI of the plugin/theme
添加日期 (GMT):
2020-03-01 20:11:20
添加日期 (本地):
正在计算...
译者:
feibisi
优先级:
normal
更多链接:
WebAware WebAware 详情

WebAware

WebAware
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
注释:
Author of the plugin/theme
添加日期 (GMT):
2020-03-01 20:11:20
添加日期 (本地):
正在计算...
译者:
feibisi
优先级:
normal
更多链接:
Stop WordPress from sending any emails. ANY! 阻止 WordPress 系统发送任何电子邮件! 详情

Stop WordPress from sending any emails. ANY!

阻止 WordPress 系统发送任何电子邮件!
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
注释:
Description of the plugin/theme
添加日期 (GMT):
2020-03-01 20:11:20
添加日期 (本地):
正在计算...
译者:
feibisi
优先级:
normal
更多链接:
https://shop.webaware.com.au/downloads/disable-emails/ https://shop.webaware.com.au/downloads/disable-emails/ 详情

https://shop.webaware.com.au/downloads/disable-emails/

https://shop.webaware.com.au/downloads/disable-emails/
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
注释:
Plugin URI of the plugin/theme
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
优先级:
normal
更多链接:
Try enabling the must-use plugin from the settings page. 请尝试从设置页面启用必用插件。 详情

Try enabling the must-use plugin from the settings page.

请尝试从设置页面启用必用插件。
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/warn-already-defined.php:10
优先级:
normal
更多链接:
Emails are not disabled! Something else has already declared wp_mail(), so Disable Emails cannot stop emails being sent! 电子邮件未禁用!其他内容已声明wp_mail(),因此禁用邮件无法阻止发送电子邮件! 详情

Emails are not disabled! Something else has already declared wp_mail(), so Disable Emails cannot stop emails being sent!

电子邮件未禁用!其他内容已声明wp_mail(),因此禁用邮件无法阻止发送电子邮件!
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/warn-already-defined.php:8
优先级:
normal
更多链接:
To activate or deactivate the must-use plugin, please {{a}}enable JavaScript in your browser{{/a}}. 要启用或停用必用插件,请在浏览器中启用 JavaScript。 详情

To activate or deactivate the must-use plugin, please {{a}}enable JavaScript in your browser{{/a}}.

要启用或停用必用插件,请在浏览器中启用 JavaScript。
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/settings-form.php:98
优先级:
normal
更多链接:
Activate must-use plugin 启用必用插件 详情

Activate must-use plugin

启用必用插件
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/settings-form.php:90
优先级:
normal
更多链接:
This website is in a multisite network. Enabling the must-use plugin will disable emails for all sites. 此网站位于多站点网络中。启用必用插件将禁用全部网站的电子邮件。 详情

This website is in a multisite network. Enabling the must-use plugin will disable emails for all sites.

此网站位于多站点网络中。启用必用插件将禁用全部网站的电子邮件。
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/settings-form.php:87
优先级:
normal
更多链接:
The must-use plugin is currently disabled. 当前已禁用必用插件。 详情

The must-use plugin is currently disabled.

当前已禁用必用插件。
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/settings-form.php:84
优先级:
normal
更多链接:
Deactivate must-use plugin 停用必用插件 详情

Deactivate must-use plugin

停用必用插件
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/settings-form.php:80
优先级:
normal
更多链接:
This website is in a multisite network. Disabling the must-use plugin will enable emails for all sites that have not activated the plugin separately. 此网站位于多站点网络中。禁用必用插件将启用全部未单独启用插件的网站的电子邮件。 详情

This website is in a multisite network. Disabling the must-use plugin will enable emails for all sites that have not activated the plugin separately.

此网站位于多站点网络中。禁用必用插件将启用全部未单独启用插件的网站的电子邮件。
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/settings-form.php:77
优先级:
normal
更多链接:
The must-use plugin is currently enabled. 当前已启用必用插件。 详情

The must-use plugin is currently enabled.

当前已启用必用插件。
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/settings-form.php:74
优先级:
normal
更多链接:
When enabled as a must-use plugin, also known as mu-plugin, Disable Emails is always activated. This is recommended for development websites, in which plugins might be deactivated when refreshing the database from a source website. It can also help when another plugin has already declared wp_mail(), preventing Disable Emails from functioning correctly. 当启用为必用插件,也称为 mu-plugin,禁用邮件始终被启用。建议在开发网站中执行此功能,在从源网站刷新数据库时,可能会停用插件。当另一个插件已声明wp_mail()时,它也可以提供帮助,防止禁用邮件正常工作。 详情

When enabled as a must-use plugin, also known as mu-plugin, Disable Emails is always activated. This is recommended for development websites, in which plugins might be deactivated when refreshing the database from a source website. It can also help when another plugin has already declared wp_mail(), preventing Disable Emails from functioning correctly.

当启用为必用插件,也称为 mu-plugin,禁用邮件始终被启用。建议在开发网站中执行此功能,在从源网站刷新数据库时,可能会停用插件。当另一个插件已声明wp_mail()时,它也可以提供帮助,防止禁用邮件正常工作。
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/settings-form.php:69
优先级:
normal
更多链接:
Must-use plugin settings 必须使用插件 详情

Must-use plugin

必须使用插件
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
上下文:
settings
添加日期 (GMT):
2020-03-01 20:11:19
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • views/settings-form.php:67
优先级:
normal
更多链接:
说明:
当前
等待
被驳回
模糊
旧版
有警告
1 2 3 4

导出 格式为