GlotPress

翻译 WC Vendors : Chinese (China)

筛选 ↓ 排序 ↓ 全部 (815) 已翻译 (0) 未翻译 (815) 等待 (0) 模糊 (0) 警告 (0) 当前 筛选条件 (1”
1
优先级 原文内容 译文内容
WC Vendors Pro 1.5.0 is required to run WC Vendors 2.0.0. Your current version %s will be deactivated. Please upgrade to the latest version. 您必须先 登陆 才可添加译文。 详情

WC Vendors Pro 1.5.0 is required to run WC Vendors 2.0.0. Your current version %s will be deactivated. Please upgrade to the latest version.

您必须先登录 才能对此译文进行编辑。

元数据

状态:
未翻译
参考文献:
  • class-wc-vendors.php:419
优先级:
normal
更多链接:
说明:
当前
等待
被驳回
模糊
旧版
带有警告
1

导出 格式为