GlotPress

翻译:WP OAuth Server: Chinese (China)

过滤 ↓ 排序 ↓ 全部 (46) 已翻译 (46) 未翻译 (0) 待翻译 (0) 模糊 (0) 警告 (0) 当前过滤器 (1)
1
优先级 原始字符串 翻译
WP OAuth Server requires that WordPress 4.4 or greater be used. Update to the latest WordPress version. WP OAuth Server要求使用WordPress 4.4或更高版本。更新到最新的WordPress版本。 细节

WP OAuth Server requires that WordPress 4.4 or greater be used. Update to the latest WordPress version.

WP OAuth Server requires that WordPress 4.4 or greater be used. Update to the latest WordPress version.

WP OAuth Server要求使用WordPress 4.4或更高版本。更新到最新的WordPress版本。

您必须先登录 才能对此译文进行编辑。

取消

元数据

状态:
当前
添加日期(GMT):
2019-08-10 13:17:08
添加日期(本地):
计算中...
译者:
feibisi
参考文献:
  • wp-oauth-server.php:169
优先级:
normal
更多链接:
1
说明:
当前
等待
被驳回
模糊
陈旧
包含警告
词根翻译

导出