GlotPress

翻译 Affiliates Manager : Chinese (China)

筛选 ↓ 排序 ↓ 全部 (496) 已翻译 (494) 未翻译 (2) 等待 (0) 模糊 (0) 警告 (0) 当前 筛选条件 (1”
1
优先级 原文内容 译文内容
WordPress Affiliate Manager requires PHP 5.1 or higher. WordPress联盟管理器仅支持PHP5.1或更高的版本。 详情

WordPress Affiliate Manager requires PHP 5.1 or higher.

WordPress联盟管理器仅支持PHP5.1或更高的版本。
您必须先登录 才能对此译文进行编辑。

元数据

状态:
当前
添加日期 (GMT):
2021-12-01 17:08:06
添加日期 (本地):
正在计算...
译者:
feibisi
参考文献:
  • boot-strap.php:38
优先级:
normal
更多链接:
说明:
当前
等待
被驳回
模糊
旧版
有警告
1

导出 格式为